<!DOCTYPE html>
<!-- Karikaturen und Cartoons uses HeatMap AdAptive Child v1.5.8.1481189907 by heatmaptheme.com -->
<!-- render.php --><html lang="de-DE" prefix="og: http://ogp.me/ns#">
<!-- Beginning of <head> -->
<head>
<!-- heatmapthemead_pre_wp_head hook -->
		
	    <meta charset="'; bloginfo( 'charset' );  print '" />
		<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
		<title>Das Einkommen wächst mit dem Gehalt - Karikaturen und Cartoons</title>
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="pingback" href="http://www.karikatur-cartoon.de/xmlrpc.php " />

				
		<link href="http://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet" type="text/css"><!-- end of heatmapthemead_pre_wp_head hook -->
<!-- wp_head()-->
<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.karikatur-cartoon.de/cartoons/das-einkommen-waechst-mit-dem-gehalt.htm" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Das Einkommen wächst mit dem Gehalt - Karikaturen und Cartoons" />
<meta property="og:description" content="Es heißt, dass die Bedingungen mehr zu verdienen, mehr Einkommen oder Gehalt zu bekommen, immer härter werden. Der Mittelstand werde mehr und mehr geschröpft, sodass die Kluft zwischen arm und reich sich immer mehr vergrößert. Aber HALT! Hier liegt doch eindeutig nicht nur ein Wachstum, vielmehr ein Zweiwachstum vor. Auf der einen Seite werden die Reichen immer reicher, auf der anderen wächst die Kluft. Also haben doch beide mehr, oder?" />
<meta property="og:url" content="http://www.karikatur-cartoon.de/cartoons/das-einkommen-waechst-mit-dem-gehalt.htm" />
<meta property="og:site_name" content="Karikaturen und Cartoons" />
<meta property="article:publisher" content="http://www.facebook.com/roger.schmidt.545" />
<meta property="article:tag" content="Einkommen" />
<meta property="article:tag" content="Gehalt" />
<meta property="article:tag" content="Knete" />
<meta property="article:tag" content="Lohn" />
<meta property="article:section" content="Cartoons" />
<meta property="article:published_time" content="2013-03-25T21:52:52+00:00" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Karikaturen und Cartoons &raquo; Feed" href="http://www.karikatur-cartoon.de/feed" />
<link rel="alternate" type="application/rss+xml" title="Karikaturen und Cartoons &raquo; Kommentar-Feed" href="http://www.karikatur-cartoon.de/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Karikaturen und Cartoons &raquo; Das Einkommen wächst mit dem Gehalt Kommentar-Feed" href="http://www.karikatur-cartoon.de/cartoons/das-einkommen-waechst-mit-dem-gehalt.htm/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.karikatur-cartoon.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tabbed-mods-style-css'  href='http://www.karikatur-cartoon.de/wp-content/plugins/hmt-clickmissile/css/tabbed.css' type='text/css' media='all' />
<link rel='stylesheet' id='cmam-style-css'  href='http://www.karikatur-cartoon.de/wp-content/plugins/hmt-clickmissile/css/cmam.css' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='http://www.karikatur-cartoon.de/wp-content/themes/heatmap-adaptive/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.karikatur-cartoon.de/wp-content/themes/heatmap-adaptive-child/style.css?ver=20130606' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-modules-style-css'  href='http://www.karikatur-cartoon.de/wp-content/plugins/divi-builder/includes/builder/styles/frontend-builder-plugin-style.css?ver=1.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://www.karikatur-cartoon.de/wp-content/plugins/divi-builder/includes/builder/styles/magnific_popup.css?ver=1.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='orangecrunch-css'  href='http://www.karikatur-cartoon.de/wp-content/plugins/heatmap-adaptive-pro-plugin/colours/orange-crunch.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.karikatur-cartoon.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.karikatur-cartoon.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.karikatur-cartoon.de/wp-content/themes/heatmap-adaptive/js/small-menu.js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='http://www.karikatur-cartoon.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.karikatur-cartoon.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.karikatur-cartoon.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://www.karikatur-cartoon.de/?p=1204' />
<link rel="alternate" type="application/json+oembed" href="http://www.karikatur-cartoon.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.karikatur-cartoon.de%2Fcartoons%2Fdas-einkommen-waechst-mit-dem-gehalt.htm" />
<link rel="alternate" type="text/xml+oembed" href="http://www.karikatur-cartoon.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.karikatur-cartoon.de%2Fcartoons%2Fdas-einkommen-waechst-mit-dem-gehalt.htm&#038;format=xml" />
	<style>
												.cmamtop-content-widget {}
							.cmampos1-content-widget {}
							.cmampos2-content-widget {}
							.cmampos3-content-widget {}
							.cmambottom-content-widget {}
		    </style>
    		<style>
			/* Link color */
			a {
				color: #757575;
			}
		</style>
			<style>
			/* Max Width */
			#heatmapthemead-leaderboard,
			nav.main-navigation,
			nav.secondary-navigation,
			#heatmapthemead-branding-container,
			.heatmapthemead-layout-both-sidebars #heatmapthemead-main,
			.heatmapthemead-layout-primary-sidebar-content #heatmapthemead-main,
			.heatmapthemead-layout-content-secondary-sidebar #heatmapthemead-main,
			.heatmapthemead-layout-content #heatmapthemead-main
			{
				max-width: 1160px;
			}
		</style>
		
				<style>
				#heatmapthemead-header, #heatmapthemead-footer { 
					max-width: 1160px; 
				} 
			</style>
					
					<style>
					/* Font Style */
					h1,h2,h3,h4,h5,h6,
					#heatmapthemead-header-text p#site-title,
					#heatmapthemead-header-text p#site-description { font-family: 'Open Sans', Arial, Helvetica, sans-serif; }
					.heatmapthemead-menu { font-family: 'Open Sans', Arial, Helvetica, sans-serif; }
					body { font-size: 1.7em; }
					body, button, input, select, textarea { font-family:  Arial, Helvetica, sans-serif; }
				</style> 
					<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
			<style type="text/css">
			#site-title,
		#site-description {
			position: absolute !important;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<link rel="icon" href="http://www.karikatur-cartoon.de/wp-content/uploads/cropped-karikatur-cartoon-logo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.karikatur-cartoon.de/wp-content/uploads/cropped-karikatur-cartoon-logo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.karikatur-cartoon.de/wp-content/uploads/cropped-karikatur-cartoon-logo-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.karikatur-cartoon.de/wp-content/uploads/cropped-karikatur-cartoon-logo-270x270.jpg" />
<!-- End of wp_head() -->
<!-- heatmapthemead_post_wp_head hook -->
<!-- HEAD Scripts -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1723761-2', 'auto');
  ga('send', 'pageview');
  ga('set', 'userId', {{UA-1723761-2}});

</script>

<!-- HEAD CSS -->
<style>.clr,
.clear{
clear:both;
}

.bild{
margin:10px 102px 10px 102px;
padding:5px;
border:1px solid #ccc;
}

.bild img{
border:1px solid #ccc;
}

.bildk a:hover img,
.bild a:hover img{
border:1px solid #333;
}

.bildk{
margin-right:6px;
margin-bottom:0;
padding:0;
height:136px;
width:106px;
line-height:1em;
overflow:hidden;
}

.bildk img{
padding:2px;
border:1px solid #ccc;
height:100px;
width:100px;
}

.bildk a{
margin-top:2px;
display:block;
text-align:center;
font-size:.9em;
}

.links{
float:left;
display:inline;
}

.mitte{
text-align:center;
}

.rechts{
float:right;
display:inline;
}


</style>
<!-- end of heatmapthemead_post_wp_head hook -->
</head>
<!-- End of <head> -->
<body class="post-template-default single single-post postid-1204 single-format-standard heatmapthemead-layout-content-secondary-sidebar  heatmapthemead-max-width-1160  heatmapthemeadheader-active et-pb-theme-heatmap adaptive child unknown et_divi_builder">
<!-- heatmapthemead_start_body hook -->
<!-- end of heatmapthemead_start_body hook -->
<!-- The Header Bars -->
<div id="heatmapthemead-header-wipe">
<div id="heatmapthemead-header">
<div id="heatmapthemead-header-container">
  
		<div id="heatmapthemead-primary-menu" class="heatmapthemead-menu">
			<nav role="navigation" class="site-navigation main-navigation">
				<p class="primary-small-nav-text">	
					Featured				</p>
				<div class="menu-featured-container"><ul id="menu-featured" class="menu"><li id="menu-item-4264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4264"><a href="http://www.karikatur-cartoon.de/beruf-karriere">Beruf &#038; Karriere</a></li>
<li id="menu-item-4368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4368"><a href="http://www.karikatur-cartoon.de/politk">Politk &#038; Gesellschaft</a></li>
</ul></div>			</nav>
		</div>
			<div id="heatmapthemead-header-branding">
		<div id="heatmapthemead-branding-container">
							<header id="branding" role="banner">
							<div id="heatmapthemead-header-image">
		<a href="http://www.karikatur-cartoon.de/"> 				<img src="http://www.karikatur-cartoon.de/wp-content/uploads/cropped-karikatur-cartoon-header-1.jpg" width="1500" height="350" alt="" class="site-header" />
		</a>
		</div>
			<div id="heatmapthemead-header-text">
			<aside>
				<p id="site-title"><a href="http://www.karikatur-cartoon.de/" title="Karikaturen und Cartoons" rel="home">Karikaturen und Cartoons</a></p>
				<p id="site-description"></p>
			</aside>
		</div>
					</header><!-- #branding -->
			<div id="heatmapthemead-widget-position-header" class="heatmapthemead-widget-position heatmapthemead-homeheader widget-area" role="complementary"><aside id="heatmapthemead_ad-2" class="widget heatmapthemead_ad_widget">				<div class="heatmapthemead_ad_widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 468x15, Erstellt 02.10.08 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:15px"
     data-ad-client="ca-pub-4920851325509294"
     data-ad-slot="2812367804"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
			</aside></div> <!-- id="heatmapthemead-widget-position-header" -->
		</div><!-- #heatmapthemead-branding-container -->
	</div><!-- #heatmapthemead-header-branding -->		
          
		<div id="heatmapthemead-secondary-menu" class="heatmapthemead-menu">  
			<nav role="navigation" class="site-navigation secondary-navigation">
				<p class="secondary-small-nav-text">
					Hauptmenue				</p>
				<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="http://www.karikatur-cartoon.de/">Home</a></li>
<li id="menu-item-2628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2628"><a href="http://www.karikatur-cartoon.de/cartoons">Cartoons</a></li>
<li id="menu-item-3854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3854"><a href="http://www.karikatur-cartoon.de/satire">Satire</a></li>
<li id="menu-item-3855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3855"><a href="http://www.karikatur-cartoon.de/kostenlose-bilder">Kostenlose Bilder</a></li>
<li id="menu-item-2627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2627"><a href="http://www.karikatur-cartoon.de/karikaturist">Über mich</a></li>
</ul></div>			</nav>  
		</div>
		</div> <!-- id="heatmapthemead-header-container" -->
</div> <!-- id="heatmapthemead-header" -->
</div> <!-- id="heatmapthemead-header-wipe" -->
<!-- The main part of the page (with content and sidebars) -->
<div id="heatmapthemead-main-wipe">
<div id="heatmapthemead-main">
<div id="heatmapthemead-content">
<div id="heatmapthemead-the-content" class="site-content">
<div id="heatmapthemead-the-content-container" role="main">
	
	
		<article id="post-1204" class="post-1204 post type-post status-publish format-standard hentry category-cartoons tag-einkommen tag-gehalt tag-knete tag-lohn">
		
					<header class="entry-header">
			<h1 class="entry-title"><a href="http://www.karikatur-cartoon.de/cartoons/das-einkommen-waechst-mit-dem-gehalt.htm" title="Permalink to Das Einkommen wächst mit dem Gehalt" rel="bookmark">Das Einkommen wächst mit dem Gehalt</a></h1>
		</header> <!-- heatmapthemead-entry-header -->
	<div class="heatmapthemead-header-entry-meta entry-meta"><span class="heatmapthemead-post-details">Posted on <a href="http://www.karikatur-cartoon.de/cartoons/das-einkommen-waechst-mit-dem-gehalt.htm" title="21:52" rel="bookmark"><time class="entry-date updated" datetime="2013-03-25T21:52:52+00:00">25. März 2013</time></a><span class="byline"> by <span class="author vcard"><a class="url fn n" href="http://www.karikatur-cartoon.de/author/roger-schmidt" title="View all posts by Roger Schmidt" rel="author">Roger Schmidt</a></span></span></span>					<span class="comments-link"><a href="http://www.karikatur-cartoon.de/cartoons/das-einkommen-waechst-mit-dem-gehalt.htm#comments">1 Comment</a></span>
								</div><!-- .heatmapthemead-entry-meta -->
			<div class="entry-content">Es heißt, dass die Bedingungen mehr zu verdienen, mehr Einkommen oder Gehalt zu bekommen, immer härter werden. Der Mittelstand werde mehr und mehr geschröpft, sodass die Kluft zwischen arm und reich sich immer mehr vergrößert. Aber HALT! Hier liegt doch eindeutig nicht nur ein Wachstum, vielmehr ein Zweiwachstum vor. Auf der einen Seite werden die Reichen immer reicher, auf der anderen wächst die Kluft. Also haben doch beide mehr, oder?<br /><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- KC-Banner 468x60 --><ins class="adsbygoogle"     style="display:inline-block;width:468px;height:60px"             data-ad-client="ca-pub-4920851325509294"             data-ad-slot="0970718718"></ins><script>     (adsbygoogle = window.adsbygoogle || []).push({})</script><img src="http://www.karikatur-cartoon.de/bilder/einkommen-gehalt.jpg" alt="Das Einkommen wächst mit dem Gehalt" title="Das Einkommen wächst mit dem Gehalt, 2013 &copy; Roger Schmidt" ><h4 class="center">Das Einkommen wächst mit dem Gehalt</h4 /><span>Zeichner: Roger Schmidt<br /></span><span>ver&ouml;ffentlicht am: 25. März 2013<br /></span><span>Homepage: <a href="http://www.karikatur-cartoon.de/">www.karikatur-cartoon.de</a><br /></span><span>Stichworte: <a href="http://www.karikatur-cartoon.de/tag/einkommen" rel="tag">Einkommen</a>,<a href="http://www.karikatur-cartoon.de/tag/gehalt" rel="tag">Gehalt</a>,<a href="http://www.karikatur-cartoon.de/tag/knete" rel="tag">Knete</a>,<a href="http://www.karikatur-cartoon.de/tag/lohn" rel="tag">Lohn</a><br /><br /></span></center><p align="center"><< <a href="http://www.karikatur-cartoon.de/cartoons/investmentbanker-beim-entspannen.htm">Investmentbanker beim Entspannen</a>&nbsp &nbsp &nbsp &nbsp &nbsp &nbsp &nbsp<a href="http://www.karikatur-cartoon.de/cartoons/bueroschlaf-biologische-hochphase.htm">Der Büroschlaf und die biologische Hochphase</a> >><br /><br /></p></div> <!-- .entry-content -->    
    				<div class="heatmapthemead-footer-entry-meta">
				<footer class="entry-meta">
				
										
														<p class="heatmapthemead-cat-links">
									Categories: <a href="http://www.karikatur-cartoon.de/category/cartoons" rel="tag">Cartoons</a>								</p>
													
													<p class="heatmapthemead-tag-links">
								Tags: <a href="http://www.karikatur-cartoon.de/tag/einkommen" rel="tag">Einkommen</a>, <a href="http://www.karikatur-cartoon.de/tag/gehalt" rel="tag">Gehalt</a>, <a href="http://www.karikatur-cartoon.de/tag/knete" rel="tag">Knete</a>, <a href="http://www.karikatur-cartoon.de/tag/lohn" rel="tag">Lohn</a>							</p>
								
								
				</footer><!-- #heatmapthemead-article-meta -->    
			</div><!-- #footer-entry-meta --> 
    	<div id="comments" class="comments-area">
	
	
			<h2 id="comments-title">
			One thought on &ldquo;<span>Das Einkommen wächst mit dem Gehalt</span>&rdquo;		</h2>

		
		<ol class="commentlist">
					<li class="comment even thread-even depth-1" id="li-comment-881">
			<div class="heatmapthemead-comment-article">
				<article id="comment-881" class="comment">
					<footer class="comment-meta">
						<div class="reply">
							<a rel='nofollow' class='comment-reply-link' href='http://www.karikatur-cartoon.de/cartoons/das-einkommen-waechst-mit-dem-gehalt.htm?replytocom=881#respond' onclick='return addComment.moveForm( "comment-881", "881", "respond", "1204" )' aria-label='Antworte auf Denkakustiker'>Reply</a>						</div><!-- .reply -->
						<div class="comment-author vcard">
							<img alt='' src='http://0.gravatar.com/avatar/6aadd0aafff2c89f77b8b939683dfd6d?s=68&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/6aadd0aafff2c89f77b8b939683dfd6d?s=136&amp;d=mm&amp;r=g 2x' class='avatar avatar-68 photo' height='68' width='68' /><span class="fn">Denkakustiker</span> on <a href="http://www.karikatur-cartoon.de/cartoons/das-einkommen-waechst-mit-dem-gehalt.htm#comment-881"><time datetime="2017-04-20T15:44:39+00:00">20. April 2017 at 15:44</time></a> <span class="says">said:</span>		
													</div><!-- .comment-author .vcard -->
		
								
					</footer>
		
					<div class="comment-content"><p>Nicht die Kluft !? Die Armut wächst auf der anderen Seite. Die Kluft ist die Differenz zu beidem, also zwischen dem Reichtum und der Armut. Dieser denkakustische Ausdruck ist aber ohnehin nur auf Umwegen mit der wissenschaftlichen Betrachtung des EES1847 in Einklang zu bringen. </p>
<p>(EES1847 = Energieerhaltungssatz)<br />
Energie verhält sich nur wechselhaft ohne Substanzverlust. So wie das Geld nicht weg ist, da es nur ein anderer hat.<br />
Was Geld ist wissen alle. Aber was ist Energie ?</p>
</div>
				</article><!-- #comment-## -->
			</div><!-- .heatmapthemead-comment-article -->
	
		</li><!-- #comment-## -->
		</ol>

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cartoons/das-einkommen-waechst-mit-dem-gehalt.htm#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://www.karikatur-cartoon.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='1204' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="338b372987" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="28"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->		</article><!-- #post-1204 -->        
			<div id="heatmapthemead-post-navigation">
            <nav role="navigation" id="nav-below" class="site-navigation post-navigation">
        
                    
                <div class="nav-previous"><a href="http://www.karikatur-cartoon.de/cartoons/bueroschlaf-biologische-hochphase.htm" rel="prev"><span class="meta-nav">&laquo;</span> Der Büroschlaf und die biologische Hochphase</a></div>                <div class="nav-next"><a href="http://www.karikatur-cartoon.de/ostern/ostern-im-zeichen-des-klimawandels.htm" rel="next">Ostern im Zeichen des Klimawandels <span class="meta-nav">&raquo;</span></a></div>        
                    
            </nav><!-- .site-navigation post-navigation -->
        </div><!-- #heatmapthemead-post-navigation -->
		</div> <!-- id="heatmapthemead-the-content-container" --> 
</div> <!-- id="heatmapthemead-the-content" --> 
</div> <!-- id="heatmapthemead-content" --> 
<!-- secondary sidebar -->
<div id="heatmapthemead-secondary-sidebar">
<div id="heatmapthemead-secondary-sidebar-container" role="complementary">
<div id="heatmapthemead-widget-position-secondary" class="heatmapthemead-widget-position heatmapthemead-secondary widget-area" role="complementary"><aside id="search-3" class="widget widget_search"><h4 class="widget-title">Suche</h4><form role="search" method="get" id="searchform" class="searchform" action="http://www.karikatur-cartoon.de/">
				<div>
					<label class="screen-reader-text" for="s">Suche nach:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Suche" />
				</div>
			</form></aside><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<aside id="rpwe_widget-2" class="widget rpwe_widget recent-posts-extended"><h4 class="widget-title">Neueste Cartoons</h4><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a href="http://www.karikatur-cartoon.de/politik/martin-schulz-der-grosse-blablabla.htm" title="Martin Schulz – der große BlaBlaBla"><img src="http://www.karikatur-cartoon.de/bilder/ckl_martin-schulz-der-grosse-blablabla.jpg" alt="Martin Schulz – der große BlaBlaBla" class="thumbnail rpwe-alignleft rpwe-thumb get-the-image" width="45" height="45" itemprop="image" /></a><h3 class="rpwe-title"><a href="http://www.karikatur-cartoon.de/politik/martin-schulz-der-grosse-blablabla.htm" title="Permalink to Martin Schulz – der große BlaBlaBla" rel="bookmark">Martin Schulz – der große BlaBlaBla</a></h3><div class="rpwe-summary">Zwiebel und Kohlesser Martin Schulz produziert frischen Wind als SPD-Vorsitzender.</div></li><li class="rpwe-li rpwe-clearfix"><a href="http://www.karikatur-cartoon.de/politik/aufguss-mit-schulz-und-gabriel.htm" title="Aufguss mit Schulz und Gabriel"><img src="http://www.karikatur-cartoon.de/bilder/ckl_schulz-gabriel-aufguss.jpg" alt="Aufguss mit Schulz und Gabriel" class="thumbnail rpwe-alignleft rpwe-thumb get-the-image" width="45" height="45" itemprop="image" /></a><h3 class="rpwe-title"><a href="http://www.karikatur-cartoon.de/politik/aufguss-mit-schulz-und-gabriel.htm" title="Permalink to Aufguss mit Schulz und Gabriel" rel="bookmark">Aufguss mit Schulz und Gabriel</a></h3><div class="rpwe-summary">Martin Schulz übernimmt von Sigmar Gabriel den großen Aufguss. Helmuth &hellip;</div></li><li class="rpwe-li rpwe-clearfix"><a href="http://www.karikatur-cartoon.de/politik/trump-und-die-drei-kleinen-schweinchen.htm" title="Trump und die drei kleinen Schweinchen"><img src="http://www.karikatur-cartoon.de/bilder/ckl_trump-drei-kleine-schweinchen.jpg" alt="Trump und die drei kleinen Schweinchen" class="thumbnail rpwe-alignleft rpwe-thumb get-the-image" width="45" height="45" itemprop="image" /></a><h3 class="rpwe-title"><a href="http://www.karikatur-cartoon.de/politik/trump-und-die-drei-kleinen-schweinchen.htm" title="Permalink to Trump und die drei kleinen Schweinchen" rel="bookmark">Trump und die drei kleinen Schweinchen</a></h3><div class="rpwe-summary">Trump und die drei kleinen Schweinchen – man könnte meinen, &hellip;</div></li><li class="rpwe-li rpwe-clearfix"><a href="http://www.karikatur-cartoon.de/politik/fakenews.htm" title="FakeNews"><img src="http://www.karikatur-cartoon.de/bilder/ckl_fakenews.jpg" alt="FakeNews" class="thumbnail rpwe-alignleft rpwe-thumb get-the-image" width="45" height="45" itemprop="image" /></a><h3 class="rpwe-title"><a href="http://www.karikatur-cartoon.de/politik/fakenews.htm" title="Permalink to FakeNews" rel="bookmark">FakeNews</a></h3><div class="rpwe-summary">FakeNews - CDU, SPD und der ganze linke Rest haben &hellip;</div></li><li class="rpwe-li rpwe-clearfix"><a href="http://www.karikatur-cartoon.de/politik/sigmar-gabriel-und-die-innere-sicherheit.htm" title="Sigmar Gabriel und die innere Sicherheit"><img src="http://www.karikatur-cartoon.de/bilder/ckl_innere-sicherheit-spd.jpg" alt="Sigmar Gabriel und die innere Sicherheit" class="thumbnail rpwe-alignleft rpwe-thumb get-the-image" width="45" height="45" itemprop="image" /></a><h3 class="rpwe-title"><a href="http://www.karikatur-cartoon.de/politik/sigmar-gabriel-und-die-innere-sicherheit.htm" title="Permalink to Sigmar Gabriel und die innere Sicherheit" rel="bookmark">Sigmar Gabriel und die innere Sicherheit</a></h3><div class="rpwe-summary">Als ausgebildeter Bauchredner beherrscht Sigmar Gabriel mehrere Meinungssprachen.</div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></aside><aside id="heatmapthemead_ad-3" class="widget heatmapthemead_ad_widget"><h4 class="widget-title">Werbung</h4>				<div class="heatmapthemead_ad_widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- KC Medium Rectangle 300x250 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4920851325509294"
     data-ad-slot="2562292552"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
			</aside><aside id="pages-2" class="widget widget_pages"><h4 class="widget-title">Cartoons nach Themen</h4>		<ul>
			<li class="page_item page-item-1629"><a href="http://www.karikatur-cartoon.de/beruf-karriere">Beruf &#038; Karriere</a></li>
<li class="page_item page-item-1579"><a href="http://www.karikatur-cartoon.de/buddhismus">Buddhismus &#038; Spiritualität</a></li>
<li class="page_item page-item-1215"><a href="http://www.karikatur-cartoon.de/cartoons">Cartoons</a></li>
<li class="page_item page-item-1582"><a href="http://www.karikatur-cartoon.de/computer">Computer &#038; Technik</a></li>
<li class="page_item page-item-1584"><a href="http://www.karikatur-cartoon.de/ehe">Ehe, Familie &#038; Partnerschaft</a></li>
<li class="page_item page-item-1615"><a href="http://www.karikatur-cartoon.de/fussball">Fussball</a></li>
<li class="page_item page-item-1591"><a href="http://www.karikatur-cartoon.de/hartz4">Hartz4 &#8211; Job gesucht?</a></li>
<li class="page_item page-item-1595"><a href="http://www.karikatur-cartoon.de/haus-heim-kueche">Haus, Heim &#038; Küche</a></li>
<li class="page_item page-item-1410"><a href="http://www.karikatur-cartoon.de/karikaturen">Karikaturen</a></li>
<li class="page_item page-item-1607"><a href="http://www.karikatur-cartoon.de/klima">Klima &#038; Umweltschutz</a></li>
<li class="page_item page-item-1603"><a href="http://www.karikatur-cartoon.de/medizin">Medizin &#038; Gesundheit</a></li>
<li class="page_item page-item-1593"><a href="http://www.karikatur-cartoon.de/mobbing">Mobbing</a></li>
<li class="page_item page-item-1589"><a href="http://www.karikatur-cartoon.de/mohammed-islam-koran">Mohammed,Islam und der Koran</a></li>
<li class="page_item page-item-1599"><a href="http://www.karikatur-cartoon.de/musik">Musik</a></li>
<li class="page_item page-item-1611"><a href="http://www.karikatur-cartoon.de/politk">Politk &#038; Gesellschaft</a></li>
<li class="page_item page-item-1573"><a href="http://www.karikatur-cartoon.de/schwarzer-humor">Schwarzer Humor</a></li>
<li class="page_item page-item-1609"><a href="http://www.karikatur-cartoon.de/tiere">Tiere &#038; Tierisches</a></li>
<li class="page_item page-item-1570"><a href="http://www.karikatur-cartoon.de/urlaub">Urlaub &#038; Freizeit</a></li>
<li class="page_item page-item-4350"><a href="http://www.karikatur-cartoon.de/was-ist-karikatur">Was ist Karikatur?</a></li>
<li class="page_item page-item-1613"><a href="http://www.karikatur-cartoon.de/wirtschaft">Wirtschaft &#038; Finanzen</a></li>
		</ul>
		</aside><aside id="pages-3" class="widget widget_pages"><h4 class="widget-title">Cartoons über Feiertage</h4>		<ul>
			<li class="page_item page-item-1587"><a href="http://www.karikatur-cartoon.de/ostern">Ostern</a></li>
<li class="page_item page-item-1601"><a href="http://www.karikatur-cartoon.de/pfingsten">Pfingsten</a></li>
<li class="page_item page-item-1605"><a href="http://www.karikatur-cartoon.de/sylvester">Sylvester</a></li>
<li class="page_item page-item-4350"><a href="http://www.karikatur-cartoon.de/was-ist-karikatur">Was ist Karikatur?</a></li>
<li class="page_item page-item-2249 page_item_has_children"><a href="http://www.karikatur-cartoon.de/weihnachten">Weihnachten und die heilige Nacht</a>
<ul class='children'>
	<li class="page_item page-item-3788"><a href="http://www.karikatur-cartoon.de/weihnachten/witze-ueber-weihnachten">Witze über Weihnachten</a></li>
</ul>
</li>
		</ul>
		</aside><aside id="pages-4" class="widget widget_pages"><h4 class="widget-title">Witze</h4>		<ul>
			<li class="page_item page-item-3790"><a href="http://www.karikatur-cartoon.de/witze">Witze</a></li>
		</ul>
		</aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h4 class="widget-title">Letzte Kommentare</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Denkakustiker</span> bei <a href="http://www.karikatur-cartoon.de/cartoons/das-einkommen-waechst-mit-dem-gehalt.htm#comment-881">Das Einkommen wächst mit dem Gehalt</a></li><li class="recentcomments"><span class="comment-author-link">Denkakustiker</span> bei <a href="http://www.karikatur-cartoon.de/politik/fakenews.htm#comment-880">FakeNews</a></li><li class="recentcomments"><span class="comment-author-link">Denkakustiker</span> bei <a href="http://www.karikatur-cartoon.de/politik/trump-und-die-drei-kleinen-schweinchen.htm#comment-879">Trump und die drei kleinen Schweinchen</a></li><li class="recentcomments"><span class="comment-author-link">Denkakustiker</span> bei <a href="http://www.karikatur-cartoon.de/witze#comment-878">Witze</a></li><li class="recentcomments"><span class="comment-author-link">Denkakustiker</span> bei <a href="http://www.karikatur-cartoon.de/witze#comment-877">Witze</a></li></ul></aside><aside id="meta-2" class="widget widget_meta"><h4 class="widget-title">Meta</h4>			<ul>
						<li><a rel="nofollow" href="http://www.karikatur-cartoon.de/wp-login.php">Anmelden</a></li>
			<li><a href="http://www.karikatur-cartoon.de/feed">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="http://www.karikatur-cartoon.de/comments/feed">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</aside></div> <!-- id="heatmapthemead-widget-position-secondary" -->
</div> <!-- id="heatmapthemead-secondary-sidebar-container" -->
</div> <!-- id="heatmapthemead-secondary-sidebar" -->
</div> <!-- id="heatmapthemead-main" -->
</div> <!-- id="heatmapthemead-main-wipe" -->
<!-- Footer -->
<div id="heatmapthemead-footer-wipe">
<div id="heatmapthemead-footer">
<div id="heatmapthemead-footer-container" role="complementary">
				<div id="heatmapthemead-footer-menu" class="heatmapthemead-menu">
					<nav role="navigation" class="site-navigation footer-navigation">
						<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-4259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4259"><a href="http://www.karikatur-cartoon.de/datenschutz">Datenschutz</a></li>
<li id="menu-item-4260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4260"><a href="http://www.karikatur-cartoon.de/impressum">Impressum</a></li>
<li id="menu-item-4261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4261"><a href="http://www.karikatur-cartoon.de/karikaturist">Über mich</a></li>
<li id="menu-item-4376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4376"><a href="http://www.karikatur-cartoon.de/sitemap.xml">Sitemap</a></li>
</ul></div>					</nav>
				</div>
	</div> <!-- id="heatmapthemead-footer-container" -->
</div> <!-- id="heatmapthemead-footer" -->
</div> <!-- id="heatmapthemead-footer-wipe" -->
<!-- wp_footer() -->
<style type="text/css" id="et-builder-page-custom-style">
				 .et_divi_builder #et_builder_outer_content .et_pb_section { background-color: ; }
			</style><script type='text/javascript' src='http://www.karikatur-cartoon.de/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://www.karikatur-cartoon.de/wp-content/plugins/divi-builder/includes/builder/scripts/frontend-builder-global-functions.js?ver=1.3.10'></script>
<script type='text/javascript' src='http://www.karikatur-cartoon.de/wp-content/plugins/hmt-clickmissile/js/cmam-adscript.js'></script>
<script type='text/javascript' src='http://www.karikatur-cartoon.de/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.karikatur-cartoon.de/wp-content/plugins/divi-builder/includes/builder/scripts/jquery.fitvids.js?ver=1.3.10'></script>
<script type='text/javascript' src='http://www.karikatur-cartoon.de/wp-content/plugins/divi-builder/includes/builder/scripts/waypoints.min.js?ver=1.3.10'></script>
<script type='text/javascript' src='http://www.karikatur-cartoon.de/wp-content/plugins/divi-builder/includes/builder/scripts/jquery.magnific-popup.js?ver=1.3.10'></script>
<script type='text/javascript' src='http://www.karikatur-cartoon.de/wp-content/plugins/divi-builder/includes/builder/scripts/jquery.mobile.custom.min.js?ver=1.3.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"http:\/\/www.karikatur-cartoon.de\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/www.karikatur-cartoon.de\/wp-content\/themes\/heatmap-adaptive\/images","builder_images_uri":"http:\/\/www.karikatur-cartoon.de\/wp-content\/plugins\/divi-builder\/includes\/builder\/images","et_frontend_nonce":"973f43a943","subscription_failed":"Bitte \u00fcberpr\u00fcfen Sie die Felder unten aus, um sicherzustellen, dass Sie die richtigen Informationen eingegeben.","et_ab_log_nonce":"ca2dc1a054","fill_message":"Bitte f\u00fcllen Sie die folgenden Felder aus:","contact_error_message":"Bitte folgende Fehler beheben:","invalid":"Ung\u00fcltige E-Mail","captcha":"Captcha","prev":"Vorherige","previous":"Vorherige","next":"Weiter","wrong_captcha":"Sie haben die falsche Zahl im Captcha eingegeben.","is_builder_plugin_used":"1","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"1204","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.karikatur-cartoon.de/wp-content/plugins/divi-builder/includes/builder/scripts/frontend-builder-scripts.js?ver=1.3.10'></script>
<script type='text/javascript' src='http://www.karikatur-cartoon.de/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<!-- End of wp_footer() -->
<!-- Number of Queries:69   Seconds: 0,737-->
<!-- heatmapthemead_end_body hook -->
<!-- END BODY Scripts -->


<!-- end of heatmapthemead_end_body hook -->
</body>
</html>
<!-- End of render.php -->
